LINUX.ORG.RU

Re: Нужен флеш-плагин 8-й версии

потому что 8го под линукс никогда не было, есть только 7, 9 и 10

JB ★★★★★ ()
Ответ на: Re: Нужен флеш-плагин 8-й версии от los_nikos

Re: Нужен флеш-плагин 8-й версии

с 7-ой не работает много чего, но хоть ютуб показывает. С 9-ой у меня все лисицы и мозиллы сегфолтятся, а 10-ая требует новый GLIBC, который у меня с 2003 года ещё =)

собирал gnash и swfdesk но глючат они имхо.

WerNA ★★★★★ ()

Re: Нужен флеш-плагин 8-й версии

ну так поставь бубнту и не мучайся

dimon555 ★★★★★ ()
Ответ на: Re: Нужен флеш-плагин 8-й версии от WerNA

Re: Нужен флеш-плагин 8-й версии

Точно тебе говорю. Даж тут новость пробегала, что за 7й сразу девятка идёт.

Попровуй в кроссовере или вайне поставить виндовый флеш. Вот скрин недавно был, что всё работает.

GreyDoom ★★★★ ()

Re: Нужен флеш-плагин 8-й версии

Помню то страшное время когда под линуксами был только 7-й флеш, а под венду уже 8-й, или даже 9-й. Макромедиа тогда совсем забросила линукс версии, потом ее купил адоб и выпустили наконец аж 9-й флеш. А до этого был только вариант запускать через вайн.

Lucky1 ★★★ ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.