LINUX.ORG.RU

e16 и зависимости


0

0

Не могу поставить Enlightment E16.

ОС RHEL 4/0 Скачал imlib2-1-2.1.2-5-fc5.rpm На что система выводит зависимость libc.so.6 (GLIBC_2.4) rpm -qi показывает что версия моего glibc 2.3 как сделать upgrade ? Ключ -U все равно говорит что есть конфликт ((( Так хочу e16 (((

Помогите плз!

anonymous

Ответ на: Re: e16 и зависимости от Lockywolf

Re: e16 и зависимости

Проблема решена, скачал просто imlib2-1-2.1-4-fc4.i386.rpm :) на версию ниже.. Все пашет )

anonymous ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.