LINUX.ORG.RU

судя по всему, просто для того, чтобы незабесплатно выпускать заплатки для тех, кто не осилил обновление на более новую версию:

Для тех, кто использует 14.04, но не может выполнить обновление или планирует обновление в ближайшем будущем, рекомендуется подписаться на ESM через инфраструктуру UA для постоянного доступа к исправлениям безопасности.

darkenshvein ★★★★★ ()