LINUX.ORG.RU

Модуль называется «обработчик раскладки клавиатуры», посмотри ещё раз, он должен быть обязательно. Если нет, то переустанови lxde, скорее всего нет каких-то пакетов.

otasan ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.