LINUX.ORG.RU

Я извиняюсь, а тип файла-то выбран?

lampslave ★★ ()
Ответ на: комментарий от Deleted

Должны работать, в файлах написано

# list of each compatible Geany release version
compat=1.22;1.23;1.23.1;1.24
У меня 1.23.1 и эти же темы установлены давно.
Забэкапь настройки geany и попробуй на чистом профиле.

Atheist ★★★ ()
Ответ на: комментарий от Atheist

Пздц. Снес все, кроме папки colorschem. Распаковал содержимое архива. В редакторе выбрал схему - та же песня.

Deleted ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.