LINUX.ORG.RU
ФорумAdmin

shaping


0

0

rshaper.c:72: #error "This kernel is too recent: not supported by this file"

Есть ли эта прога для 2.4? Просто понравилась мне ее простота использования.

anonymous

Ответ на: Re: Re: shaping от anonymous

Re: Re: Re: shaping

скачал rshaper-2.01, прочитал README, собрал. Ничего особенного не делал

Чего в ядре включал, не помню.

fagot ★★★★★ ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.