LINUX.ORG.RU
ФорумAdmin

Поддержка старого ПО


0

0

В RHL, Fedora, CentOS есть такая группа пакетов, как "Поддержка устаревшего ПО". А есть-ли возможность запускать старое ПО на openSuSE 11.1 или SLE_ 11? Меня конкретно интересует ПО от Хакерс Дизайн [url=http://hdru.com/russian/clxlin.zip]Клиент[/url] и [url=http://hdru.com/russian/finlx.zip]Клиент[/url]

Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.