LINUX.ORG.RU

Сообщения dexpl

 

Обновления безопасности для PostgreSQL версий 8.2, 8.1, 8.0, 7.3+

Группа Безопасность

Позавчера вышли обновления для для PostgreSQL 8.X, устраняющие ошибки CVE-2007-0555 и CVE-2007-0556 (http://cve.mitre.org/cgi-bin/cvename.... и http://cve.mitre.org/cgi-bin/cvename....). Данные обновления являются заменой вышедшим 5 февраля. Также доступны обновления для ветки 7 версий.

http://www.postgresql.org/about/news.744

>>> Подробности

dexpl ()

RSS подписка на новые темы