LINUX.ORG.RU

Re: grsecurity 2.10 для ядер 2.4.28 и 2.6.10

Упс, точку пропустил, версия 2.1.0. :)

thand ()
Ответ на: Re: grsecurity 2.10 для ядер 2.4.28 и 2.6.10 от anonymous

Re: grsecurity 2.10 для ядер 2.4.28 и 2.6.10

>Но меня mremap'ом всеравно поимели

Давно известно, что безопасность системы на 90% находится в голове сисадмина. Ни какие протезы на помогут безрукому стать пианистом.

anonymous ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.