LINUX.ORG.RU

Похоже, 3 цифр для версии ядра не хватает. Может надо 2.3.99.3? :) Хотя лично меня вполне устроило бы Build 2399

ANDI ★★ ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.