LINUX.ORG.RU

IBM JDK 1.1.6 для Linux


0

0

IBM выпустила альфа версию своего Java Developer Kit (основанного на Sun JDK 1.1.6) для Linux/i386. В его состав входит высокопроизведительный just-in-time компилятор, считающийся самым быстрым в своем классе. Для работы JDK требуется ядро Linux 2.2, glibc 2.1, Motif/Lesstif 2.1

Подробности.

★★★★★

Проверено:

jdk 1.1.6

Минуточку! я недавно скачал с ftp.chg.ru jdk-1.1.7*.src.rpm или я что то не так понял?

anonymous ()

Re: IBM JDK 1.1.6 для Linux

blackdown'a наверное уже есть jdk 1.2. pre v2 а про этот ibm я первый раз услышал ;) тормозят они ;) только 1.1.6

anonymous ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.