LINUX.ORG.RU

Re: ALSA 1.0.4

ну наконец!
теперь можно будет пользоваться только ядерными драйверами (мне. дома и на работе)

HellAngel ★★ ()

Re: ALSA 1.0.4

Поставил - перестал работать звук в Enemy-territory, откатился обратно к 1.0.3.

Shrike ()

Re: ALSA 1.0.4

Признавайтесь, у кого-нить заработали на fc1 с ядром 2.4.22-1.2174?

Что-то никак. А 1.0.3 работают.

jackill ★★★★★ ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.