LINUX.ORG.RU

XAMP вопрос

 , ,


0

1

Сегодня у себя на локалхосте проапгрейдился до MySQL 5.6 из их официальных реп для Убунты.

Но, версия libmysql осталась 5.5.46

Вопрос можно ли ее обновить до 5.6, как это сделать и чем чревато несовпадение версий?!

Вроде все, спасибо)

★★★★★

Вроде уже сам подправил, нужно было поставить mysql-client-core-5.6 теперь все в норме.

Twissel ★★★★★ ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.