LINUX.ORG.RU

Ответ на: комментарий от Atragor

Приложение несовместимо с вашими устройствами

Не нужно же. И это на обычном ARMv7, с все еще поддерживаемом даже гуглом Android 4.2.

a1batross ★★★★★
()
Ответ на: комментарий от a1batross

Тогда плохо :( Он показывает загрузку по нулям. А интерфейс по минуте не отвечает :(. Придётся переустанавливать.

tiinn ★★★★★
() автор топика

Очень странная ситуация. Снёс subway surfers, всё начало летать

tiinn ★★★★★
() автор топика
Ответ на: комментарий от a1batross

Оно требует Android 5.0, а не какой-то особый ARM.

поддерживаемом даже гуглом Android 4.2

Гугол официально поддерживает только одну версию андроида — текущую. Сейчас это 6.0.

anonymous
()
Ответ на: комментарий от anonymous

Оно требует Android 5.0, а не какой-то особый ARM.

Вот поэтому я и говорю, что не нужно. Приложение как минимум должно запускаться на 2.3.

a1batross ★★★★★
()
Ответ на: комментарий от man_of_motley

Потому что поддерживать лишь >Lollipop — зашквар. Нехорошо это по отношению к юзерам.

a1batross ★★★★★
()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.