LINUX.ORG.RU

Если версии пакетов, которые в зависимостях у твоего, такие же как и на 5.7, то будет.

generator ★★★ ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.