LINUX.ORG.RU

Re: mandrake 8 + firebird требует libstdc++.so.5

Блин, Гуугли, не ты один сидишь с такой проблемой.........

anonymous ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.