LINUX.ORG.RU

libavcodec.a(ffmpeg+(vls|vlc))


0

0

Помогите, уже не знаю что делать. ffmpeg компилируется без проблем, но вот при компиляции vls или vlc выскакивает ошибка из-за libavcodec.a. Никто с таким глюком не встречался?

ЗЫ Оч хочется откомпилировать vls из svn c v4l.

anonymous

Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.