LINUX.ORG.RU

Re: LTmodem+kernel 2.4.2

Убедись, что в Makfile стоит -О2 и не выше. Работает. Сто пудов =)

anonymous ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.