LINUX.ORG.RU

I need HELP


0

0

My video card by ATI don't wirk with OpenGL in Fedora Core 2!!!!! MNE nugna pomosh'!!!! gde vzyat ne korjavie drova dlya nee, fglrx ot proizvoditelja ne rabotaut!!!!!! Libo ruki krivie!!!

Pomogite chem mogete!!

Re: I need HELP

Родно-ой! Телепаты в отпуске! Ты для приличия хоть скажи, че иксы в логе пишут, что ли... Почитай доки по fglrx, у всех людей работает, а у тебя нет. Подозреваю, что это всё-таки (огорчу тебя) из-за непрямых рук. Ну хоть что-нибудь ещё сообщи! Бля, когда же научатся вопросы задавать?...

snigga ★★★ ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.