LINUX.ORG.RU

И опять V.90


0

0

Привет!

Ситуэйшен такой. Небольшой диал-лап овский сервер, с модемами Zyxel Omni 56K - цифровая станция, не хочет соединятся по V.90. 33600 и все. хоть убей. Даже с этой же станции, т.е. нет никаких переходов на анлоговую или еще куда. Можно ли как нить принудительно заставить их работать выше 33600?

Заранее благодарен


Re: И опять V.90

И не пытайся! Чтобы было выше 33600 нужно модуль (точно не скажу как он называется)прям на АТС ставить тока тогда будет работать.

anonymous ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.