LINUX.ORG.RU

ADSL Router ,


0

0

Privet vsem U menya Dsl modem firmi Cnet Model: CNAD 800-IF

U menya Linux Mandrake 8.2 Drivera u menya est , no oni idut na stariy yadro 2.2.14 a u menya 2.4.18 kogda ya ustanavlivayu driver pishet shto moduli ne sovpodayut ustanovite noviy driver ili obratites na site razrabochika .,., na saite tolka te driveri kotoriye u menya ,,

PLZ Help me THNKS zaraniye Vlad

anonymous

Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.