LINUX.ORG.RU

Vipnet Coordinator Linux

 


0

1

Возникла необходимость установки оного чуда под linux. Однако дистрибутивы предлагаемые на официальном сайте, к сожалению, подходят под сеть 3.2 и не совместимы с 3.1... Спросил я в инфотекс старую версию, совместимую... - но они не почему-то захотели её давать. Может кто-нибудь поделиться оной? Заранее благодарен.

подходят под сеть 3.2 и не совместимы с 3.1

Не понял тебя. Вся ветка 3.x обязана быть полностью совместима. Разве что в файле лицензии жёстко забита версия, но это редкость.

lyset ★★★ ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.