LINUX.ORG.RU

Скорее всего, у Вас видеокарта AMD? Тогда нужно подождать нормального драйвера с поддержкой Третьегнома.

PrikPavel ()
Ответ на: комментарий от Sky4eg

Значит, нужно ещё немного времени: он, похоже, ещё тестируется.

PrikPavel ()
Ответ на: комментарий от Loki29

При удалении старого, новый все равно не ставится

Sky4eg ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.