LINUX.ORG.RU

gentoo террор


0

0

При инсталяции со stage1 bootstrap не находит ни на одном зеркале очень важный пакет - protector3.2.2-8. Это полный п345ец, друзья. Почитал в каком-то форуме про эту траблу, но там говорилось только о некоторых зеркалах. Притом, в статистике gentoo.oregonstate.edu, например, этот файл числится скачиваемым довольно часто. Помогите чем можете.

Re: gentoo террор

А ты возьми закачай его сам и положи в distfiles.

anonymous ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.