LINUX.ORG.RU

gpg: проблема с агентом: Not supported


0

0

При генерации ключа GnuPG (2.0.12) выдаёт следующую ошибку после сообщения "Для защиты секретного ключа необходима фраза-пароль.":

"gpg: проблема с агентом: Not supported

gpg: Создание ключа прервано."

Debian Sid.

Re: gpg: проблема с агентом: Not supported

Так задай пароль для секретного ключа.

Lumi ★★★★★ ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.