LINUX.ORG.RU

Ответ на: комментарий от anonymous

Какой патч? Для LyX -а ничего не нужно! Для печати на принтере он генерит постскрипт. А что в нем будет - принтеру уже все равно, хоть иероглифы. Вероятнеей всего ты не поставил в в документе язык и кодировку. Сделать это можно в меню Формат->Документ. Успеов.

oduvan
()

Ссылка была для старых версий....

oduvan
()
11 июля 2000 г.

Было тоже самое и у меня - прежде чем печатать нужно сам LyX настроить как указано было выше Oduvan -ом. Кстати этого же требует и KLyX.

anonymous
()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.