LINUX.ORG.RU

Помогите. Не запускаются иксы...


0

0

поставил себе Debian Woody 3.1 R1. Стоят xfree-4.1.0. не запускаются иксы. у меня Geforce4 Ti4200. что делать? установка новых иксов поможет? если да то где скачать xfree 4.3.0 в deb пакетах? PS: драйвера от nvidia не собираются, пишут нету исходников ядра, кот у меня стоит, я их ставлю из deb пакета kernel-source-2.4.18_2.4.18-5_all.deb, все равно не ставятся...

anonymous

Re: Помогите. Не запускаются иксы...

там переменная есть что-то вроде check_cc поставь ее в нолик

anonymous ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.