LINUX.ORG.RU

locale


0

0

Хочу убрать эту UTF-8 !!! Исправил i18n по своему,в консоли проверил - пашет , а при следующей загрузке KDE снова вставляет мне свои UTF-8. Как сделать чтоб написаный мною i18n действовал не только в консоли но и в KDE ?

anonymous

Re: locale

А что написано в Control Center/Regions&Settings/Laguages ?
Копай там.
По выходу из KDE, кстати, все возвращается?

jackill ★★★★★ ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.