LINUX.ORG.RU

Два вина?


0

0

Есть программа которая работает под wine 0.9.20 и не работает в > 0.9.20. Но другие программы работают лишь под > 0.9.30. Короче надо поставить две версии вайна на один компьютер, как это сделать?

Ну всмысле как в седеге выбор версии.

anonymous

Re: Два вина?

./configure --help один - в /usr, второй - в /usr/local, третий и тп - в /usr/local/wine-version/

sda00 ★★★ ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.