powersave -U



Прочитал сие
и вот что
$ powersave -U
The resume partition is not set up. Probably you need to add a
'resume=...' option to your kernel command line and reboot. Suspend
to disk and resume is not possible without a resume partition,
please consult the documentation. You can skip this check by setting
SUSPEND2DISK_SKIP_RESUME_CHECK to 'yes' in the sleep configuration file.

Что и куда писать?!

Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.