LINUX.ORG.RU

GCC


0

0

У меня не работает gcc-2.7 . При инсталляции чего либо выходит следующий message: "Configure:error:installation or configuration problem: C compiler cannot create executables" Прошу о помощи !!!!!! Что мне делать ?

anonymous

Re: GCC

Проверь свободное место на винте и права, с которыми компилишь. А вообще уже давно есть gcc-2.8.1.

CybOrc ()

Re: GCC

Посмотри в config.log

maxcom ★★★★★ ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.