LINUX.ORG.RU

kppp в Debian 3.1r0


0

0

Модем MultiTech mz3456zba-usb-v92 работает нормально. Ошибка повторяется при любом пользователи. Во время аутентификации происходит ошибка №1:

Jan 25 18:55:51 localhost pppd[4322]: The remote system is required to authenticate itself Jan 25 18:55:51 localhost pppd[4322]: but I couldn't find any suitable secret (password) for it to use to do so. Jan 25 18:55:51 localhost pppd[4322]: (None of the available passwords would let it use an IP address.)

Вот мои настройки: аутентификация pap/chap коллбэк = none IP динамически остальные по умолчанию.

Как лечить....

anonymous

Ответ на: Re: kppp в Debian 3.1r0 от Kuzmich

Re: kppp в Debian 3.1r0

Не понял. А что сним нужно сделать? Удалить комментарии, удалить всю строку или туда надо что-то записывать...

anonymous ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.