LINUX.ORG.RU

apache-2.x, php-5.x


0

0

Народ, а правда что собирать сабж можно поотдельности, а потом просто в апаче добавить php. Или всё равно нада собирать так как apache-1.3 и php-4.x ?


Re: apache-2.x, php-5.x

Да, правда.

Lumi ★★★★★ ()

Re: apache-2.x, php-5.x

apache-1.3 тоже можно собрать по-отдельности, а потом просто добавить туда php-4.x.

Deleted ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.