LINUX.ORG.RU

Ответ на: комментарий от anonymous

Да, почему-то PPP они не вырезали, хотя это разрабатывали для SeX/X/X, а тут вдруг обеспокоились нашей безопасностью, бо протокол старый и дырявый. А он нам, может, требуется? Почему его доп.пакетом нельзя даже поставить?

DrBim ()