LINUX.ORG.RU

LMDE 2 Какое то мракобесие

 ,


0

1

Около полугода юзал минт 18 после выхода обновы юзал 18,1 все устраивало, но вот где то с месяц назад начались приколы типа во время просмотра видео в гуглхроме вываливалась «ОПАньки» в опере и мозиле тоже не было стабильной работы иногда браузера сами по себе просто закрываются. Потом решил сыграть в онлайн игру в стиме но меня начало выкидывать из игры фризы по секунд 5-10. Один раз система вообще не захотела грузиться после чего я решил проверить жесткий диск на ошибки, и да действительно диск уже начал сыпать красными секторами. Но чудо оказалось в том когда я на новый диск заново установил уже LMDE 2 и на чистой системе выявились те же симптомы аля Опаньки, а игры в стиме вообще не могут до конца установиться. И тут казалось бы что дело в железе но ничего подобного, я взял винт с только что установленной LMDE 2 и подключил на другой комп и там увидел тоже самое. Теперь грешу только на обновы мать их так которые я всегда устанавливал и по видимому где то что то разрабы накосячили и черт знает что теперь делать а на винду возвращаться вовсе нет желания. Возможно у кого то тоже проявились подобные глюки после обновлений? Да и вообще в каком направлении копать то? пс мать гигабайт Р35ds3l cpu xeon e5430 6gb ddr2 800

я взял винт

Всё тот же дохлый винт? М-молодец.

Stahl ★★☆ ()

Процессор разгоняли? Температуры мониторили? Мост с материнки не отваливается?

LittleKawaiiNeko ★★ ()

Мне больно это читать, *silent screaming*.

commagray ★★★★★ ()
Ответ на: комментарий от Stahl

нет винт новый с чисто установленной осью. Дохлый отправил в стану мальборо

lolkazzz ()
Ответ на: комментарий от LittleKawaiiNeko

Процессор разгоняли? Температуры мониторили? Мост с материнки не отваливается?

Процессор разогнан до 3 ггц. Сейчас попробую на штатных частотах. Но если проблема в железе то почему на другой матери с другим процессором те же пляски?

lolkazzz ()
Ответ на: комментарий от LittleKawaiiNeko

<Температуры мониторили?

Да с температурой все хорошо выше 65 при 100% загрзуки не поднимается, в простое 50 градусов

lolkazzz ()
Ответ на: комментарий от LittleKawaiiNeko

>Процессор разгоняли?

В общем снижение разгона до стоковой частоты исправила ситуацию уже час как полет нормальный игры установились все вроде работает как положено. Отдельная благодарность LittleKawaiiNeko

lolkazzz ()
Ответ на: >Процессор разгоняли? от lolkazzz

Дохлый отправил в стану мальборо

Ты винт то со страны верни, а то может быть его дохлость - это тоже последствия разгона.

djoe ★★ ()
Ответ на: >Процессор разгоняли? от lolkazzz

Re: >Процессор разгоняли?

Один раз система вообще не захотела грузиться

Случайо не на проверке DMI Pool Data споткнулась?

LittleKawaiiNeko ★★ ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.