LINUX.ORG.RU

Wine 1.9.2.3

 


0

1

Через Winetricks пытаюсь поставить net framework.

error: dotnet35sp1 conflicts with dotnet20sp1, which is already installed.

Точнее, когда первый раз запускаю эту команду, то скачивается уставнавливается net 2, XPS, msxml3, потом 3.5 начинает устанавливаться и показывает сообщение о конфликте.

Удали старый .net. Ничего страшного, старшие версии всегда включают в себя полную поддержку старых

Mamin_simpotyaga ()

1.9.23 все же наверное.

Ygor ★★★★★ ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.