LINUX.ORG.RU

Re: ламерский вопрос

vim /etc/make.conf добавляем ACCEPT_KEYWORDS="~<тут семейство(архитектура) проца к примеру x86>"

fura13 ★★★ ()
Ответ на: Re: ламерский вопрос от sasha999

Re: ламерский вопрос

Но при обновлении системы emerge попросит downgrade, если только вы не делаете обновление с ключом --upgradeonly (который, кстати, deprecated).

kaktyc ★★★★ ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.