LINUX.ORG.RU

YouTube трансляции, проблема с комментариями

 , , , ,


0

1

http://itmages.ru/image/view/1847104/bca3a533

ХотяЕслиПисатьВотТак, то всё отправится. Почему все пишут нормально, а я могу только одно слово отправить? Настройки ютуба вроде не трогал, позавчера было всё ок.

★★★★★

Что за браузер ? И попробуй почистить кэш

Agreas ()
Ответ на: комментарий от Agreas

Фаерфокс, чистил уже. Дня три-четыре назад всё было нормально, к уже загруженным видео тоже нормально всё пишется, в жизни ничего не писал, недавно нашёл крутые трансляции и тут как назло, зла не хватает.

cinyflo ★★★★★ ()
Ответ на: комментарий от cinyflo

Поробуй удалить ее полностью и хвосты тоже потом установи

Agreas ()
Ответ на: комментарий от Agreas

Не помогает. Написал на ютубе, может ответят. Какой-то форум нашёл, не знаю помогут или нет.

cinyflo ★★★★★ ()
Ответ на: комментарий от cinyflo

Попробуй с чистым профилем фаерфокса (забэкапь и удали ~/.mozilla)

equeim ★★ ()

Вангую что дело в адблок или еще каком костыле. Хотя на ютьюбе бывает что что-то ломают.

ritsufag ★★★★★ ()
Ответ на: комментарий от equeim

Пробовал тоже, я и на виртуалку с нуля поставил систему и браузер, всё равно такая шняга.

cinyflo ★★★★★ ()
Последнее исправление: cinyflo (всего исправлений: 1)
Ответ на: комментарий от ritsufag

Адблок уже бесконечность как стоит, и у других-то всё нормально, а я как нигер.

cinyflo ★★★★★ ()
Ответ на: комментарий от cinyflo

Адблок уже бесконечность как стоит,

А вёрстка меняется, сегодня не блочит элемент, а завтра уже блочит.

ritsufag ★★★★★ ()
Ответ на: комментарий от Agreas

В хроме нормально, но держать его только для этого как-то странно.

cinyflo ★★★★★ ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.