LINUX.ORG.RU

MWS под Wine


0

1

Пытался запустить клиент для игры в мтг под вайном, возникла такая проблема. для своей работы он требует .Net framework 4.это дело как-то возможно вообще запустить? если было, просьба по голове не бить, не нашел такого.

Мне четвертый поставить не удалось, хотя гуглил яростно. По видимому пока не все портировали.

AlexCones ★★★ ()

Ээ, полтора года назад не требовал. Его на дотнете переписали?

tensai_cirno ★★★★★ ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.