LINUX.ORG.RU
ФорумGames

OpenSuse 10.3 и RTCW:ET


0

0

RTCW:ET в OpenSuse 10.3 не инсталируется - требует libgtk-1.2.so.0.
Кто-нибудь может что-нибудь может посоветовать?

ПС. в гугле смотрел :(


Re: OpenSuse 10.3 и RTCW:ET

Поставить GTK 1-ой версии параллельно со 2-ой? Или в 10.3 её уже убрали? Тогда она может найтись в неофициальном репозитории где есть что-нибудь вроде XMMS.

10.3 не пользовался, точно ничего не знаю :(

acheron ★★★★ ()

Re: OpenSuse 10.3 и RTCW:ET

ставь ручками, и гтк не надо

ip ★★★★ ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.