LINUX.ORG.RU
ФорумGames

wine+«flex»


0

0

доброго времени, у меня возникла проблема с установкой wine-0.9.23 я ввожу, ./configure и в конце выпадает сообщение, типа инсталируйте флекс пакет, поясните кому не сложно что это за пакет, и где егоможна взять, спасибо

Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.