LINUX.ORG.RU

Oracle декларирует совместимость на две версии назад, значит клиент от 8i/9i должен заработать с сервером версии 7. Хотя версии 7 и 8 давно сняты с поддержки - может, вам все же смигрировать сервер «вперёд» на пару поколений?

Nastishka ★★★ ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.