LINUX.ORG.RU

Ответ на: комментарий от LancerRevX

А Perl 5 — это тоже отдельный язык, а не версия Perl 4. Хотя, что там Perl 4, многие программы для Perl 5.6 не запустятся на Perl 5.30 (и наоборот).

gremlin_the_red ()
Последнее исправление: gremlin_the_red (всего исправлений: 1)

Существуют. «Настоящей» не будет, тут разные идеи, либо версию бампнут от мажорной, либо продолжат как сейчас. Без разницы вообще, по правде.

Lilly ()