LINUX.ORG.RU

Посмотри, какие модули активны. Может, просто отключилось?

CYB3R ★★★★★ ()

Оказалось, что audacious 3.2 зависит от ffmpeg 0.9, который сейчас замаскирован в портаже. А в ебилде почему-то прописано в depend >= ffmpeg-0.7.3. Соответственно, после сборки ffmpeg 0.9 и пересборки audacious 3.2.1 всё заработало. Мейнтейнеры генты в последнее время огорчают.

kechak ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.