LINUX.ORG.RU

Отключение эффектов metacity


0

0

Включил встроенный композит в metacity. Теперь при клике на иконку в панели проявляется эффект - иконка увеличивается, при этом увеличивая прозрачность. Можно это отключить? Gnome, Ubuntu 8.10

anonymous

Re: Отключение эффектов metacity

Ээээ, а оно мешает?

PolarFox ★★★★★ ()
Ответ на: Re: Отключение эффектов metacity от PolarFox

Re: Отключение эффектов metacity

Отвлекает, мне не нужны эффекты вообще. От композита требуется только быстрая прорисовка окон.

anonymous ()

Re: Отключение эффектов metacity

sudo vim /etc/X11/xog.conf

Composite       "Disable или false"

вообщем значение, обратное тому, которое стоит =)

SAASSHHAA ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.