LINUX.ORG.RU

Re: vmware и ядро 2.6.12 (64)

Уже больше года как написали специальный пакет, поищи что-то типа vmware-any-any-update101.tar.gz. С ним ошибки должны пропасть. Ну и ещё можно попробовать обновить vmware хотябы до VMware Workstation 5.5.1 build-19175, именно под пятёрку я и подсовывал это пакет.

los_nikos ★★★★★ ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.