LINUX.ORG.RU

wine-1.9.8 нужен .wine

 ,


0

1

Приветствую. Залейте пожалуйста на облако годный префикс к wine-1.9.8, чтобы полный пак библиотек и прочее в правильном порядке и только которые нужны, если у кого есть. Хочу запустить аудиокурс, при запуске плеера виснет намертво.

Чем playonlinux не устраивает?
Никто не будет делать то, что нужно тебе. Только если ты это не оплатишь, конечно

sehellion ★★★★★ ()
Ответ на: комментарий от sehellion

Спасибо за идею.

Хорошо! Кто зальет годный .wine получит на биткоин кошелек 500k сатоши.

neirolog2014 ()

Почему бы тебе просто XP в виртуалку не поставить?

otasan ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.