LINUX.ORG.RU
ФорумAdmin

Проблемма с апачем!?


0

0

Апач 1.3 через некоторое время вырубается самостоятельно ( или кто-то помогает), в логах вот это: [Thu Oct 28 20:47:15 2004] [notice] Apache/1.3.31 (Unix) PHP/4.3.8 configured -- resuming normal operations [Thu Oct 28 20:47:15 2004] [notice] Accept mutex: sysvsem (Default: sysvsem) [Thu Oct 28 22:03:36 2004] [error] [client 81.211.116.67] request failed: URI too long [Thu Oct 28 22:20:26 2004] [notice] child pid 26557 exit signal Segmentation fault (11) [Fri Oct 29 09:02:20 2004] [alert] httpd: Could not determine the server's fully qualified domain name, using 127.0.0.1 for ServerName [Fri Oct 29 09:02:20 2004] [warn] pid file /usr/local/apache/logs/httpd.pid overwritten -- Unclean shutdown of previous Apache run? [Fri Oct 29 09:02:20 2004] [notice] Apache/1.3.31 (Unix) PHP/4.3.8 configured -- resuming normal operations [Fri Oct 29 09:02:20 2004] [notice] Accept mutex: sysvsem (Default: sysvsem) [Fri Oct 29 09:10:28 2004] [notice] child pid 24343 exit signal Segmentation fault (11) 11 сигнал... переполнение как я понимаю... как бы узанть меня уже поимели или это просто DOS?

anonymous

Re: Проблемма с апачем!?

текст нормально отформатируй

Dimez ★★★★★ ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.