LINUX.ORG.RU
ФорумAdmin

Проблема при работе биллиноговой системы UTM5, идут запросы с адресов *.*.*.0 на 80.х.х.0


0

0

Уважаемые ГУРУ!
Я новичёк в линуксах и в биллинговых системах, и прошу у вас помощи.
Суть проблемы.
Поднял CentOS 5.2, на нём настроил iptables, поднял DNS(named), Apache(httpd), squid, qmail(почтовый сервер).
Всё настроил, всё заработало. Всё как бы хорошо!
Лезу в админку(прога на яве), смотрю отчёт по трафику, вижу:
[code]
входящий(10)
исходящий(20)
[/code]
и помимо появился какой-то класс трафика
[code]
класс не определён(0)
[/code]
смотрю детальную статистику, а там, который не определённы класс трафика, идут пакеты с IP какого-нибудь, например 1.1.1.0 на 80.78.106.0
и соответственно обратно с 80.78.106.0 на 1.1.1.0
см.скрин: http://novour.com/1.JPG
я чт-то понять ничего не могу, это как такое возможно?

Заранее спасибо


Re: Проблема при работе биллиноговой системы UTM5, идут запросы с адресов *.*.*.0 на 80.х.х.0

Где ты там 1.1.1.0 увидел? Этот адрес вообще маршрутизироваться не должен. Если идут с него пакеты то это повод обратиться к провайдеру.

А так там очень странные значения tcp-флагов. 27 это, по моей расшифровке, urgent+ack+rst+sync. Может трояны инфой обмениваются? :).

Это вообще tcp-трафик? Первый раз вижу этот биллинг :)

true_admin ★★★★★ ()

Re: Проблема при работе биллиноговой системы UTM5, идут запросы с адресов *.*.*.0 на 80.х.х.0

лучше обратись в их поддержку, или форум. по проблемности настройки этот биллинг обгоняет всех и вся.

Den0k ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.