LINUX.ORG.RU
ФорумAdmin

Помогите подружить Apache2 и PHP


0

0

Не могу настроить PHP в Apache2. В старом Apache (1.3) всё работало просто изюмительно. Система стоит RedHat8. Буду очень признателен тому, кто может помочь и вышлет файлы php.ini, httpd.conf на ящик solandr2000@mail.ru Просто помогите работающими файлами, а не рассуждениями по типу качай ту или иную версию. Качал и ставил самые последние apache и php - всё равно не работает.

anonymous

Re: Помогите подружить Apache2 и PHP

Там по особому надо Апач ставить. На его сайте все расписано, если в лом есть книжка Apache 2 на руском.

anonymous ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.